Warning: Cannot modify header information - headers already sent by (output started at /home/customer/www/capejason.com/public_html/index.php:16) in /home/customer/www/capejason.com/public_html/wp-includes/load.php on line 150
Your server is running PHP version 5.5.38 but WordPress 5.6 requires at least 5.6.20.